Frequently Asked Question

BOLETÍN DE ALERTA - Explotación masiva de vulnerabilidades en ZIMBRA
Últimas actualizaciones hace aproximadamente un mes

Recientemente se han reportado múltiples compromisos de servidores correo Zimbra, debido a la explotación masiva de las vulnerabilidades CVE-2016-9924, CVE-2018-20160, CVE 2019-9670 y CVE 2019-9621. Varios CSIRTs regionales han informado también sobre eventos de explotación masiva de estas vulnerabilidades.
Puedes descargar el boletín de ayuda

Espere, por favor.

Por favor, espere... ¡Es solo un momento!